Template:Update required

From GoodRelations Wiki
Jump to: navigation, search
Warning openclipart.png
Update required: The content and recommendation on this page may not reflect the current state of the art. Please help improve it by addressing the issues from the discussion page and remove this template when finished.


Usage:

{{Update required}}


Important:

<includeonly>
{{Category
| catname = Update required
}}
</includeonly>
<includeonly>
{{Category
| catname = Todo
}}
</includeonly>